Page 1 of 1

PostgreSQL hstore

PostPosted: Sun Jan 31, 2016 4:16 pm
by ems2811

Re: PostgreSQL hstore

PostPosted: Wed Feb 10, 2016 9:56 pm
by Serge
I can't reproduce that. Disabling anonymous parameters works in my case.
Please make sure that SQL Processing options weren't redefined for your particular connection (in connection settings or right in SQL Editor by ALT+Enter).